Anúncio

Collapse
No announcement yet.

[HELPDESK] - Problemas em rede sem fio com VIRTUA

Collapse
This topic is closed.
X
X
 
  • Filter
  • Hora
  • Show
Clear All
new posts

  • [HELPDESK] - Problemas em rede sem fio com VIRTUA

    Prezados, é o seguinte:

    Comprei um roteador wireless NETGEAR ( ) para funcionar com o ponto do VIRTUA que tenho em casa, e estou com o seguinte problema:

    a) O ideal é que a instalação do Modem do Vírtua fosse assim: Cabo da rua - modem - placa de rede do micro. No entanto, após sofrer algumas horas com o suporte técnico do Virtua, instalei uns drivers que vêm com o modem e consegui colocá-lo para funcionar utilizando uma conexão USB do micro. Desta forma a conexão via cabo funciona sem problemas.

    b) O problema é que desta forma eu não consigo "clonar" o MAC da placa de rede (já que ela não é usada). Quando está tudo ligado, o mac aparece assim: 00:00:00:00:00:10. Assim, não consigo colocar para funcionar o roteador.

    c) ÀS VEZES, E SEMPRE SEM QUERER, consigo deixar o modem funcionando espetado no roteador, e o roteador, por sua vez, espetado na placa de rede do PC. Mas é instável prá cacete.

    Estou pensando em formatar o C: do meu PC, para ver se, ao instalar o winXP novamente, consigo estabilizar a conexão do modem com o micro via placa de rede. Acredito que se isto der certo não vou ter dificuldade em clonar o WAN.

    O que acham?

    Abraços.

  • #2
    Eu acho esse gibi muito foda!

    Comment


    • #3
      Desculpem, era para ter ido para a OFF ( ). Moderação, pode fazer a gentileza de mover a parada?

      Comment


      • #4
        Eu até queria ajudar, mas não saco nada do assunto.

        Tenta na OFF, porque os moderas vão trancar esse aqui por estar na pasta errada (se bem que eles estão devagar quase parando, é possível que não role ).

        Comment


        • #5
          Prezados, postei novamente o tópico na OFF. Por gentileza, tranquem (ou apaguem) este aqui.

          Desculpem o inconveniente.

          At.

          Edu

          Comment

          Working...
          X